Sie sind nicht angemeldet.

tortimen

Premium User

  • »tortimen« ist der Autor dieses Themas

Beiträge: 628

Registrierungsdatum: 8. April 2005

Wohnort: Germany (Lollybude)

Danksagungen: 104

  • Nachricht senden

1

Samstag, 19. November 2016, 16:28

Installation Mediaportal auf alter Vu+ duo

Was ist zu beachten:

na ja zu wenig flash :suchend:

Von daher macht es so wie ich und das lüppt echt. Von gestern bis heute vieles probiert und das geht.
:hutab:

Neuestes image flashen VTI
Dann update
Dann Usb Stick
Pluginmover installieren und die plugins auf den Stick auslagern
dann noch etwas platz schaffen mit VTiZerO
MP installieren
enjoy ;)

hey voll genial das hat geklappt.


Vielen lieben dank für den tipp an goldsmith jetzt lüppt alles wieder.
Wie geil das die Programmierer sich was einfallen lassen um das Flagschiff vu+Duo immer zum laufen zu bringen.
Wie genial ist das.
:wttb: :zwink:



jogy

timetraveller

Beiträge: 14 708

Registrierungsdatum: 19. November 2004

Danksagungen: 2852

  • Nachricht senden

2

Samstag, 19. November 2016, 16:47

Hi tortimen,

nicht zu vergessen ist auch die EPG Datei, die Picons und auch eine Auslagerungsdatei

auf einen angeschlossenen USB Stick auszulagern. Wenn man das komplette Image

sichert und wieder zurück sichert, bringt es auch wieder ein paar Megabytes zurück.

cheers jogy::t
:imsohappy: :dalang:

tortimen

Premium User

  • »tortimen« ist der Autor dieses Themas

Beiträge: 628

Registrierungsdatum: 8. April 2005

Wohnort: Germany (Lollybude)

Danksagungen: 104

  • Nachricht senden

3

Freitag, 25. November 2016, 22:47

Danke Dir Jogy :hutab: vor dir :zwink:
:wttb: :zwink:



Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Partner: