Sie sind nicht angemeldet.

Beiträge: 1 147

Registrierungsdatum: 7. Oktober 2007

Danksagungen: 3732

  • Nachricht senden

161

Sonntag, 26. November 2017, 00:59

oh man hätte ich das update lieber sein lassen.

wenn mpgz versucht das update zu machen gibts einen neustart und das immer wieder :D


NEXUS 9 LTE 32 GB ----> 5.1.1 Stock

HTC One M8 16 GB ----> Sense 7 5.0.2
..............................................................................

Vu+ Duo2 ----> Opensat 5.0

Dreambox 800 HD ----> NewEnigma2

sky4

Freier Mitarbeiter

Beiträge: 821

Registrierungsdatum: 17. April 2017

Wohnort: DEUTSCHLAND

Danksagungen: 1859

  • Nachricht senden

162

Sonntag, 26. November 2017, 11:52

da werden gewisse abhängigkeiten fehlen, die man u.u. mit telnet aber installiert bekommt.
ich weiss nich genau ob das bei vu so klappt, da die images kein reines oe2.5 sind.
DM 920UHD - DM 900UHD - DM 7080HD
DreamOS: Merlin4 OE2.5
Skin: Nuke.Evo & Nuke.FHD (MST)
KEIN CS-SUPPORT / PAY-TV OHNE ABO IST ILLEGAL
KEIN PN-SUPPORT - Fragen gehören ins Forum

jogy

timetraveller

  • »jogy« ist der Autor dieses Themas

Beiträge: 14 946

Registrierungsdatum: 19. November 2004

Danksagungen: 2906

  • Nachricht senden

163

Sonntag, 26. November 2017, 23:10

Hi,

@dhwz baut z.Z. das Mediaportal um, deshalb kommt es teilweise zu Ungereimtheiten.

Zitat

dhwz:
- YouTube Wiedergabe bis 2160p (Vu+ nur bis 1080p), sowohl DreamOS wie auch VTi benötigen erst eine Anpassung die noch veröffentlicht wird, OpenATV ist bereits angepasst
- Setup wurde umgestaltet
- alle alten Skins sind obsolete da alles umgebaut wurde
- neue Kategorie Nachrichten&Dokus
- TMDb wurde vollständig überarbeitet
- vollständig überarbeiteter Radiomodus, mit dynamischer Titel und Coveranzeige
- viele weitere Anpassungen/Fixes



Da es verschiedene Prozessoren (Mips, Arm, Sh4) und Images gibt, ist das eben mal nicht

so einfach getan. Dazu kommt dann noch die Grauzone und dessen Updates. An der

Versionsnummer 9.1.2 hat sich aber sonst nichts getan. Am besten abwarten und die

Updates erstmal auslassen. Die Boxen crashen meist, weil das mpgz Plugin am laufen,

ist, aktuel ist es vom 20.11 und nicht vom 13.10, dadurch kommt immer der Crash.

Am besten das alte mpgz Plugin deinstallieren und das vom 20.11 drauf packen.

Auf meinen Boxen läuft es bisher in der 9.1.2 Version, im VTI als auch im oATV.

Egal ob Mips oder Sh4 Box. Bei oATV gibt es auch Anpassungen für den Listen Skin.


cheers jogy::t
:imsohappy: :dalang:

jogy

timetraveller

  • »jogy« ist der Autor dieses Themas

Beiträge: 14 946

Registrierungsdatum: 19. November 2004

Danksagungen: 2906

  • Nachricht senden

164

Dienstag, 28. November 2017, 00:49

Hi,

für alle geplagten hier ne Anleitung wie Ihr wieder zu einem funktionierenden Mediaportal incl. der Grauzone kommt.

Zuerst einmal das mpgz und das Mediaportal Plugin über die Pluginverwaltung löschen bzw. entfernen lassen.

Dann die hier angehängten Versionen vom Mediaportal sowie dem mpgz Plugin entpacken lassen und installieren.

Nach einem Neustart sollte alles wieder wie gewohnt funktionieren.

Eventuell müsst Ihr erst in die Wall-Ansicht wechseln um die User Erweiterung zu sehen.

In der neuen Listenansicht, könnt Ihr jetzt mit den Zahlentasten durch die einzelnen Rubriken zappen:

1= Mediatheken
2= Fun
3= Musik (wobei hier die Radioauswahl neu ist)
4= Sport
5= Nachrichten und Doku
6= Sex bzw. Porno
7= User Erweiterung bzw. die frühere Grauzone



Mit der blauen Taste könnt Ihr dann in den einzelnen Rubriken weiter auswählen.

Ich finde es bisher gut gelungen und bin schon gespannt auf die angekündigten weiteren Neuerungen.

THX an @dhwz

cheers jogy::t
»jogy« hat folgende Datei angehängt:
:imsohappy: :dalang:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jogy« (28. November 2017, 00:49)


Es haben sich bereits 8 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

pcstroker (28.11.2017), habibi75 (28.11.2017), tonga (28.11.2017), vitücha (28.11.2017), Fiffi (29.11.2017), SandyMan (29.11.2017), walhalla62 (29.11.2017), rolando40 (30.11.2017)

Beiträge: 1 147

Registrierungsdatum: 7. Oktober 2007

Danksagungen: 3732

  • Nachricht senden

165

Sonntag, 3. Dezember 2017, 15:32

hallo

habe beim bruder noch das Problem dass bei kinox die Fehlermeldung wegen dem python request kommt. er hat eine vu solo se
image ist vti 11.0

kann man da was machen


NEXUS 9 LTE 32 GB ----> 5.1.1 Stock

HTC One M8 16 GB ----> Sense 7 5.0.2
..............................................................................

Vu+ Duo2 ----> Opensat 5.0

Dreambox 800 HD ----> NewEnigma2

sky4

Freier Mitarbeiter

Beiträge: 821

Registrierungsdatum: 17. April 2017

Wohnort: DEUTSCHLAND

Danksagungen: 1859

  • Nachricht senden

166

Sonntag, 3. Dezember 2017, 19:07

na z.b erstmal das image auf den neuesten stand bringen.
der ist, glaub ich, 13.0
DM 920UHD - DM 900UHD - DM 7080HD
DreamOS: Merlin4 OE2.5
Skin: Nuke.Evo & Nuke.FHD (MST)
KEIN CS-SUPPORT / PAY-TV OHNE ABO IST ILLEGAL
KEIN PN-SUPPORT - Fragen gehören ins Forum

pcstroker

**GhOsTwRiTeR**

Beiträge: 20 664

Danksagungen: 25364

  • Nachricht senden

167

Sonntag, 3. Dezember 2017, 20:09

moin,

nicht bei allen vu+ @sky4 , die ultimo hängt noch bei 11 :wacko:

:hutab:
gruß pcstroker :D :D :D
Bitte "Bedankomat"benutzen,Danke posts werden kommentarlos gelöscht !!!

habibi75

***VFBler***

Beiträge: 17 970

Registrierungsdatum: 13. März 2006

Danksagungen: 11703

  • Nachricht senden

168

Sonntag, 3. Dezember 2017, 23:02

hallo

habe beim bruder noch das Problem dass bei kinox die Fehlermeldung wegen dem python request kommt. er hat eine vu solo se
image ist vti 11.0

kann man da was machen


Hi, mach am besten das neuste Image 13.0 drauf dann klappt es bestimmt!! Hatte auch noch 11.0xxx drauf und MP wollte überhaupt nicht laufen dann habe ich alles gelöscht und das neuste Image drauf gemacht und dann ging MP ohne Probleme!!
Vu+ Duo
Vu+ Duo2 Sat & Kabel
Vu+ Solo2 SE V2 Kabel



VFB Forever

Genieße dein leben sei gescheit und sag nicht immer keine zeit!

habibi75

***VFBler***

Beiträge: 17 970

Registrierungsdatum: 13. März 2006

Danksagungen: 11703

  • Nachricht senden

169

Montag, 10. Juni 2019, 19:42

Funktioniert bei jemand noch die User Erweiterung bzw. die frühere Grauzone? Hab das neuste Vti Image 14.0.3 drauf gemacht aber seit dem stürzt das ab sobald ich was in der Grauzone starte.. Habe vieles versucht aber hat nix geholfen! Hat jemand noch eine Idee wie ich das zum Laufen bringen kann? Der Rest geht nur bei User Erweiterung stürzt das ab sobald ich da was starten möchte!


Edit: Hat doch noch funktioniert hab die Komplette MP über telnet gelöscht und eine neue ipk Datei Manuel installiert…
Vu+ Duo
Vu+ Duo2 Sat & Kabel
Vu+ Solo2 SE V2 Kabel



VFB Forever

Genieße dein leben sei gescheit und sag nicht immer keine zeit!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »habibi75« (10. Juni 2019, 19:41)


Fiffi

TomTom Supporter

Beiträge: 1 082

Danksagungen: 120

  • Nachricht senden

170

Montag, 10. Juni 2019, 21:09

Has du die angehangene ipk auch installiert?
»Fiffi« hat folgende Datei angehängt:
Gruß

Fiffi
__________________________________________________________________________
VU+DUO2, VTI aktuell

Kein Support per PM, Fragen gehören ins Forum

Fremdwörter sind nicht erwünscht-da kann mir keiner mit imprägnieren

Jeder Mensch hat einen Glauben: ICH GLAUB, ICH TRINK NOCH EINEN

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

jogy (12.06.2019), Lucas Zelasko (14.06.2019), tonga (15.06.2019)

habibi75

***VFBler***

Beiträge: 17 970

Registrierungsdatum: 13. März 2006

Danksagungen: 11703

  • Nachricht senden

171

Dienstag, 11. Juni 2019, 12:33

Ja die hatte ich alle drauf gemacht.. Nur der wollte das nicht bis ich komplett alles gelöscht habe und neu installiert dann ging das wieder.. ;)
Vu+ Duo
Vu+ Duo2 Sat & Kabel
Vu+ Solo2 SE V2 Kabel



VFB Forever

Genieße dein leben sei gescheit und sag nicht immer keine zeit!

Beiträge: 69

Danksagungen: 18

  • Nachricht senden

172

Dienstag, 11. Juni 2019, 20:54

Ich würde allen Empfehlen sich mal so langsam mal mit Open atv an zu freunden.
Dann den passenden cam feed installieren und fun haben.
mfg

Fiffi

TomTom Supporter

Beiträge: 1 082

Danksagungen: 120

  • Nachricht senden

173

Dienstag, 11. Juni 2019, 23:07

Warum? ?_(
Gruß

Fiffi
__________________________________________________________________________
VU+DUO2, VTI aktuell

Kein Support per PM, Fragen gehören ins Forum

Fremdwörter sind nicht erwünscht-da kann mir keiner mit imprägnieren

Jeder Mensch hat einen Glauben: ICH GLAUB, ICH TRINK NOCH EINEN

Manitu

Mr. Dreamworld

Beiträge: 15 372

Registrierungsdatum: 25. Juni 2002

Danksagungen: 1978

  • Nachricht senden

174

Mittwoch, 12. Juni 2019, 17:50

Ich würde allen Empfehlen sich mal so langsam mal mit Open atv an zu freunden.
Dann den passenden cam feed installieren und fun haben.
mfg



erzähl Roadrunner....

hab noch ATV 6.1 drauf auf der Vu+ Duo 2 :blush2:

sky4

Freier Mitarbeiter

Beiträge: 821

Registrierungsdatum: 17. April 2017

Wohnort: DEUTSCHLAND

Danksagungen: 1859

  • Nachricht senden

175

Mittwoch, 12. Juni 2019, 19:35

na wie er schon sagt, camfeed installieren..... :_D
DM 920UHD - DM 900UHD - DM 7080HD
DreamOS: Merlin4 OE2.5
Skin: Nuke.Evo & Nuke.FHD (MST)
KEIN CS-SUPPORT / PAY-TV OHNE ABO IST ILLEGAL
KEIN PN-SUPPORT - Fragen gehören ins Forum

Manitu

Mr. Dreamworld

Beiträge: 15 372

Registrierungsdatum: 25. Juni 2002

Danksagungen: 1978

  • Nachricht senden

176

Mittwoch, 12. Juni 2019, 20:51

kannst vielleicht uploaden hier und läuft der auch auf das open ATV 6.1 oder Update machen?

sky4

Freier Mitarbeiter

Beiträge: 821

Registrierungsdatum: 17. April 2017

Wohnort: DEUTSCHLAND

Danksagungen: 1859

  • Nachricht senden

177

Donnerstag, 13. Juni 2019, 08:26

ist doch alles da. :_D
guggst du hier. (beitrag 13)
DM 920UHD - DM 900UHD - DM 7080HD
DreamOS: Merlin4 OE2.5
Skin: Nuke.Evo & Nuke.FHD (MST)
KEIN CS-SUPPORT / PAY-TV OHNE ABO IST ILLEGAL
KEIN PN-SUPPORT - Fragen gehören ins Forum

sky4

Freier Mitarbeiter

Beiträge: 821

Registrierungsdatum: 17. April 2017

Wohnort: DEUTSCHLAND

Danksagungen: 1859

  • Nachricht senden

178

Freitag, 14. Juni 2019, 18:51

ich habe die beiträge die direkt den softcamfeed betreffen mal HIERHIN verschoben, da sie mit dem thema "mp & mpgz" in dem sinne nix zutun haben. :_D
DM 920UHD - DM 900UHD - DM 7080HD
DreamOS: Merlin4 OE2.5
Skin: Nuke.Evo & Nuke.FHD (MST)
KEIN CS-SUPPORT / PAY-TV OHNE ABO IST ILLEGAL
KEIN PN-SUPPORT - Fragen gehören ins Forum

Manitu

Mr. Dreamworld

Beiträge: 15 372

Registrierungsdatum: 25. Juni 2002

Danksagungen: 1978

  • Nachricht senden

179

Samstag, 15. Juni 2019, 20:30

Danke :hutab:

Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher

Partner: