Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dreamworld. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

jogy

timetraveller

  • »jogy« ist der Autor dieses Themas

Beiträge: 14 840

Registrierungsdatum: 19. November 2004

Danksagungen: 2881

  • Nachricht senden

1

Sonntag, 7. März 2010, 22:49

Lüfter zirpen beheben

Hi,

bei wem der Lüfter Geräusche macht, kann sich damit behelfen mal mit etwas Druck auf den Lüfterflügel im Bereich der Achse zu drücken, bei mir war nach dem zweiten Versuch sofort Ruhe.

THX @dodo-dk für den Tip.

ciao jogy::t
:imsohappy: :dalang:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jogy« (10. Mai 2010, 19:06)


Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

huri (17.02.2013), dandy2222 (24.04.2013), dietmaru (15.10.2014)

saugnixx

Board Grandler

Beiträge: 3 640

Danksagungen: 24

  • Nachricht senden

2

Sonntag, 7. März 2010, 23:01

is bestimmt kaputt..........etz

gelegendlich hilft auch ein liter schmiermittel.......
einfach oben in den lüftungsschlitz der vu...... :D
Sending from Schneider PC , BTX , Akustikkoppler and Tabaluga

mfg saugnixx


jogy

timetraveller

  • »jogy« ist der Autor dieses Themas

Beiträge: 14 840

Registrierungsdatum: 19. November 2004

Danksagungen: 2881

  • Nachricht senden

3

Sonntag, 7. März 2010, 23:30

Hi nixxsauger,

nö is nicht kaputt, das Geräusch, was auch nicht wirklich laut ist, hat sich erst nach ein paar Tagen bemerkbar gemacht.

Mich hat es eigentlich nicht sonderlich gestört, hab es aber einfach mal so gemacht und es hat funktioniert.

Das einzige was da an Schmiermittel rein kommt, kommt über CCcam. :D

ciao jogy::t
:imsohappy: :dalang:

tortiman

Premium User

Beiträge: 630

Registrierungsdatum: 8. April 2005

Wohnort: Germany (Lollybude)

Danksagungen: 104

  • Nachricht senden

4

Montag, 8. März 2010, 21:55

ganz genau,

Jogy lass dich nicht ärgern denn nicht umsonst ist die box fast überall ausverkauft :grueb:

was das wohl bedeutet :tup:

:cya
:wttb: :zwink:



jogy

timetraveller

  • »jogy« ist der Autor dieses Themas

Beiträge: 14 840

Registrierungsdatum: 19. November 2004

Danksagungen: 2881

  • Nachricht senden

5

Montag, 8. März 2010, 23:36

Hi tortiman,

ach wir machen doch nur Spaß untereinander. ;)

Wer diese Box hat weiß was er daran hat. :yes:

Der nixxsauger muss sich ja schon ewig mit der Kathi rumschlagen. :n2:rofl:

cheers jogy::t
:imsohappy: :dalang:

Satan666

Premium Super-User

Beiträge: 1 313

Registrierungsdatum: 28. Juli 2003

Danksagungen: 91

  • Nachricht senden

6

Sonntag, 9. Januar 2011, 16:43

Hi,
meinen Lüfter habe ich in der vu Duo schon getauscht. das war kein zirpen mehr sondern klang eher wie ein Heuschreckenschwarm.
als erstes habe ich einen p3 Prozessorlüfter versucht, der lief aber nur nach ankurbeln.
da 12 V. an der Buchse anliegen kann es nur am Strom (0.1A) gelegen haben.
beim 2. versuch kam ein pabst Lüfter (0.07A) zum Einsatz und der funktioniert, hat aber einen "kleinen" Nachteil. Der ist 15 mm dick.
da ich aber keinen Bock habe wegen dem doofen Lüfter 2-3 Wochen auf meinen receiver zu verzichten und erst wieder originalsoftware drauf machen zu müssen,
habe ich das Ding kurzerhand aussen angeschraubt.
Greetings from Hell :diablo:

jogy

timetraveller

  • »jogy« ist der Autor dieses Themas

Beiträge: 14 840

Registrierungsdatum: 19. November 2004

Danksagungen: 2881

  • Nachricht senden

7

Sonntag, 9. Januar 2011, 17:13

Hi Satan,

:imsohappy: ist doch auch ne gute Lösung, wie leise ist denn der Pabst-Lüfter gegenüber dem Original?

Und warum anschrauben,... :grueb: kann man doch auch mit solchen Gummihaltern befestigen,



die dann gleich noch den Lüfter vom Gehäuse entkoppeln. In einem anderen Board hatte ich gelesen, das der Distributor von der

VU+ Duo, auf Anfrage, Ersatzlüfter versendet hatte. Bei dem dauert der Service wohl auch nur paar Tage, was ich so gelesen habe,

sofern man da gekauft hat. Wäre nett von Dir, wenn Du evtl. noch die genaue Bezeichnung vom Pabst Lüfter nennen könntest, und

wo du ihn bekommen hast. So haben es andere Betroffene ein bisschen leichter den zu finden. ;) THX für die Info. :freunde: :prosti:

Gruß jogy::t
:imsohappy: :dalang:

Satan666

Premium Super-User

Beiträge: 1 313

Registrierungsdatum: 28. Juli 2003

Danksagungen: 91

  • Nachricht senden

8

Montag, 10. Januar 2011, 20:27

Hi jogy,

der neue Lüfter ist fast geräuschlos, was aber auch nur subjektiv ist.
Arbeitsbedingt höre ich schon ein wenig schlechter. Wenn die HDD der Vu anlaüft höre ich das, den Lüfter hingegen nicht.

Die genaue Bezeichnung des Pabst Lüfters habe ich nicht, er steht ja nun verbaut im Schrank :(

Hersteller Pabst:
50x50x15mm
12V 0.07A

Bezugsquelle: :D

Also in meinem Keller habe ich eine wahre Armada an elektronischen Geräten ( meine Frau sagt Schrott dazu )
Für diesen Lüfter habe ich einen defekten Beamer (Liesegang) ausgeweidet.

PS: bei der Umbauaktion habe ich festgestellt das ein Elko 47µF 50V schon eine Aufwölbung zeigt :wacko:

Man bedenke das der Receiver grade mal ca 4 Wochen alt ist.
Greetings from Hell :diablo:

jogy

timetraveller

  • »jogy« ist der Autor dieses Themas

Beiträge: 14 840

Registrierungsdatum: 19. November 2004

Danksagungen: 2881

  • Nachricht senden

9

Montag, 10. Januar 2011, 21:33

Hi Satan,

THX für die Info. Mach Dir mal keine Sorgen, meiner läuft schon ein Jahr 24/7 ohne Probleme.

Ich werd mal ein Auge auf den Elko werfen, wenn ich die Box mal wieder offen habe. :zwink:

Gruß jogy::t
:imsohappy: :dalang:

jogy

timetraveller

  • »jogy« ist der Autor dieses Themas

Beiträge: 14 840

Registrierungsdatum: 19. November 2004

Danksagungen: 2881

  • Nachricht senden

10

Sonntag, 6. März 2011, 19:26

Hi,

da ich die Box mal wieder offen hatte, hab ich mal sämtliche Elkos unter die Lupe genommen.

Die sind aber alle OK und auch alle Polrichtig eingelötet.

Bei wem der Lüfter anfängt zu zirpen, sollte mal zwischen den beiden oberen Befestigungslöchern

des Lüfters und dem Gehäuse z.B. kleine O-Ringe als Abstandshalter zwischen legen.



Der Lüfter entwickelt anscheinend dieses Problem nur, weil er immer genau Senkrecht steht.

Ihr könnt es selbst testen, indem Ihr die Box mal hinten etwas anhebt.

cheers jogy::t
:imsohappy: :dalang:

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Partner: