Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dreamworld. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Tomatenmarki« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 4. Juli 2012

  • Nachricht senden

1

Donnerstag, 5. Juli 2012, 22:01

DB 800 HD se vernünftig einstellen

Hallo liebe Forums-Gemeinde.

Als Newbie und Technik-Noob bitte ich euch um Hilfe bei der richtigen Einstellung meiner Dreambox.

Als Kabelkunde in NRW gibt es für mich leider keinen anderen TV Anbieter als UnityMedia. Und die wiederum haben leider kaum HD Kanäle eingespeist. Als großer Fußballfan zusätzlich SKY aboniert...aber für den HD Beamer im Keller natürlich HD hinzugebucht. UM hatte bis vor kurzem exakt 1 HD Kanal von Sky freigestellt...immerhin Sky Sport 1.
Um die weiteren HD Kanäle ebenfalls empfangen zu können,habe ich mir also eine DB 800 HD se zugelegt um auch im Wohnzimmer über die Zweitkarte HD Fernsehn sehen zu können. Die Skykanäle wurden auf der Unitymedia Karte
( eine UM 02 Karte) freigeschaltet.
Nun, nach meiner versuchten Einrichtung der Dreambox, habe ich folgendes Problem:

Ich kann lediglich die öffentlich rechtlichen Programme auf der DB sehen. Kein Kabel- oder Skykanal läuft.

Ich habe wirklich versucht mich hier etwas schlauer zu lesen, aber ich mußte entnervt feststellen das ich kein Wort verstehe.
Könnt ihr mir bitte helfen meine Box ans laufen zu bekommen?
Ewige Dankbarkeit sei euch mehr als gewiss.


Gruß, Marki

Dingo

Super Moderator

Beiträge: 4 413

Registrierungsdatum: 22. November 2003

Danksagungen: 79

  • Nachricht senden

2

Donnerstag, 5. Juli 2012, 22:32

Du brauchst ein softcamd um die um Karte lesen zu können

Installier dir scam und dann gehts

Tinka

Dreamer

Beiträge: 2 373

Danksagungen: 129

  • Nachricht senden

3

Freitag, 6. Juli 2012, 06:29

Dazu brauchst du noch ein schönes Image zu Bsp. das NN², liegt im ULC odedr direkt hier NN² für 800se
may the force be with you, always




  • »Tomatenmarki« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 4. Juli 2012

  • Nachricht senden

4

Dienstag, 10. Juli 2012, 10:18

Danke für eure Hinweise. Trotzdem Packe ich es nicht :(
Je mehr ich versuche mich hier schlau zu lesen, desto weniger verstehe ich.
Welcher Profi könnte einen Newbie mal an die Hand nehmen? Btw finde ich hier irgendwo eine Art Anleitung/Glossar?
Sorry für meine Unwissenheit :(

5

Dienstag, 10. Juli 2012, 11:31

schreib doch erstmal ganz genau, mit was du nicht klar kommst.
image auf die box flashen oder das image einrichtem
n, cams online installieren, rechtevergabe usw, usw. ein paar detaillierte angaben wären da schon hilfreich.
ich glaube nämlich mal die wenigsten hier habe noch eine glaskugel im einsatz. :_D

  • »Tomatenmarki« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 4. Juli 2012

  • Nachricht senden

6

Dienstag, 10. Juli 2012, 11:58

schreib doch erstmal ganz genau, mit was du nicht klar kommst.
image auf die box flashen oder das image einrichtem
n, cams online installieren, rechtevergabe usw, usw. ein paar detaillierte angaben wären da schon hilfreich.
ich glaube nämlich mal die wenigsten hier habe noch eine glaskugel im einsatz. :_D

Detailliert: Wie flashe ich etwas, wir richte ich es ein, was ist überhaupt ein cams und wie installiere ich das.
Wie ich im Ausgangspost schon schrieb, ich kann im Moment lediglich die öffentlich rechtlichen Programme empfangen, obwohl meine Karte für das komplette Sky Programm und natürlich auch die privaten Anbieter freigeschaltet ist :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tomatenmarki« (10. Juli 2012, 12:14)


ChrisChros

Postmaster

Beiträge: 357

Registrierungsdatum: 4. Oktober 2004

Wohnort: überall und nirgendwo

Beruf: Student

  • Nachricht senden

7

Dienstag, 10. Juli 2012, 12:39

Also erstes würde ich mal ein neues Image auf der Box flashen. Wie das geht steht in der Bedienungsanleitung Kapitel 9.3 drin. Du kannst das einmal mit DreamUp machen oder über ein WebInterface. Steht aber auch alles gut erklär undmit Bilder in deiner Anleitung drin. Falls du keine Anleitung haben solltest kannst du dir diese auch hier downloaden. Das schon mal erwähnte NN2 ist ein wirklich gutes Image, ich selbst verwende es auf meiner DM8000.

Du solltest jetzt erst mal versuchen das neue Image auf die Box zu bekommen und dann schauen wir mal weiter....step by step :zwink:
MfG

ChrisChros :D

________________________________________________________________

Es gibt keine dummen Fragen nur dumme Antworten ::p

teng

Postmaster

Beiträge: 378

Registrierungsdatum: 25. Oktober 2005

Wohnort: Orkus

Beruf: Trainer

  • Nachricht senden

8

Dienstag, 10. Juli 2012, 14:27

Wenn du über den Browser flashst darauf achten, dass evtl. zunächst der SSL aktualisiert werden muss. Hängt davon ab, wie die Kiste ausgeliefert wurde.
Sent from my Fleischpeitsche using Zappawalk

ChrisChros

Postmaster

Beiträge: 357

Registrierungsdatum: 4. Oktober 2004

Wohnort: überall und nirgendwo

Beruf: Student

  • Nachricht senden

9

Dienstag, 10. Juli 2012, 14:56

@teng
stimmt hab ich total vergessen zu erwähnen.

@Tomatenmarki
am besten flashe über DreamUp da wird der SSL automatisch aktualisiert aber nur dann wenn du auch die aktuellste Version von DreamUp verwendest. In DreamUp solltest du dann auch noch das Häkchen bei "Mit Netzwerk" setzten, damit geht das Flashen wesentlich schneller.
MfG

ChrisChros :D

________________________________________________________________

Es gibt keine dummen Fragen nur dumme Antworten ::p

  • »Tomatenmarki« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 4. Juli 2012

  • Nachricht senden

10

Dienstag, 10. Juli 2012, 17:52

Danke. Ich werde es heute abend direkt mal probieren

ChrisChros

Postmaster

Beiträge: 357

Registrierungsdatum: 4. Oktober 2004

Wohnort: überall und nirgendwo

Beruf: Student

  • Nachricht senden

11

Donnerstag, 12. Juli 2012, 09:28

@Tomatenmarki
Hat bei dir alle geklappt?
MfG

ChrisChros :D

________________________________________________________________

Es gibt keine dummen Fragen nur dumme Antworten ::p

  • »Tomatenmarki« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 4. Juli 2012

  • Nachricht senden

12

Donnerstag, 12. Juli 2012, 10:22

Leider habe ich noch nicht die Zeit gefunden. Alles ist jedoch vorbereitet und am Samstag versuche ich es :)

ChrisChros

Postmaster

Beiträge: 357

Registrierungsdatum: 4. Oktober 2004

Wohnort: überall und nirgendwo

Beruf: Student

  • Nachricht senden

13

Donnerstag, 19. Juli 2012, 08:45

und hat alles geklappt?
MfG

ChrisChros :D

________________________________________________________________

Es gibt keine dummen Fragen nur dumme Antworten ::p

  • »Tomatenmarki« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 4. Juli 2012

  • Nachricht senden

14

Dienstag, 7. August 2012, 12:13

So. Zurück aus dem Urlaub und alles genau so gemacht wie ihr es mir vorgeschlagen habt.
Box mit DreamUp und dem vorgeschlagenen Image geflasht.....dennoch kann ich leider nur die Öffentlich Rechtlichen Programme sehen.
Was könnte falsch sein??? :suchend:

  • »Tomatenmarki« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 4. Juli 2012

  • Nachricht senden

15

Dienstag, 7. August 2012, 13:36

Interessanterweise funktioniert die Box jetzt auch ohne Karte...zumindest die Programme die ich eh schon schauen konnte

ChrisChros

Postmaster

Beiträge: 357

Registrierungsdatum: 4. Oktober 2004

Wohnort: überall und nirgendwo

Beruf: Student

  • Nachricht senden

16

Dienstag, 7. August 2012, 14:06

hast du ein cam installiert? z.b. CCcam oder Scam
MfG

ChrisChros :D

________________________________________________________________

Es gibt keine dummen Fragen nur dumme Antworten ::p

  • »Tomatenmarki« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 4. Juli 2012

  • Nachricht senden

17

Dienstag, 7. August 2012, 14:27

hast du ein cam installiert? z.b. CCcam oder Scam

Nicht das ich wüsste. Was ist das?

Dingo

Super Moderator

Beiträge: 4 413

Registrierungsdatum: 22. November 2003

Danksagungen: 79

  • Nachricht senden

18

Dienstag, 7. August 2012, 14:44

Ein kleines Programm welches ein Hardware Cam (sowas wie ein Alphacrypt oder vergleichbares) emuliert
sodass deine Abo Karte überhaupt im internen Kartenleser gelesen wird

Ohne dies wird deine UM Karte niemals funktionieren



Für UM solltest du dir also nun erst mal scam installieren
da ich nicht weiß welches Image du verwendest
nur der grundsätzliche Tipp bei vielen Images kannst du solche softcamds wie eben scam automatisch vom online server laden und installieren
du musst du das Menü dafür finden



Btw die Öffentlich rechtlichen sind unverschlüsselt daher laufen die immer ganz ohne Karte

  • »Tomatenmarki« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 4. Juli 2012

  • Nachricht senden

19

Dienstag, 7. August 2012, 15:01

Ich hatte das hier angepriesene NN2 Image installiert.
Okay Scam...und welche?
Sorry für die vielen Fragen

  • »Tomatenmarki« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 4. Juli 2012

  • Nachricht senden

20

Dienstag, 7. August 2012, 15:22

Hab hier mal gestöbert.
Ist die Scam 3.59 zu empfehlen?

Partner: