Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dreamworld. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

habibi75

***VFBler***

  • »habibi75« ist der Autor dieses Themas

Beiträge: 17 967

Registrierungsdatum: 13. März 2006

Danksagungen: 11702

  • Nachricht senden

1

Freitag, 17. Mai 2019, 21:11

Vu+ Duo startet nicht mehr nur Rote LED

Hallo zusammen, hoffe ihr könnt mir helfen.. Und zwar ich habe ein Problem mit der Vu+ Duo sie startet aufeinmal nicht mehr nur noch Rote LED.. Bei mein bruder damals ist das selbe Problem aufgetreten und ich konnte es einen Kumpel geben (der ist Elektriker vom Beruf) er hat damals das problem sofort erkannt und hat wie so oft bei der Duo die defekten Kondensatoren entfernt und neue bessere eingebau, und es funktionierte alles wieder einwandfrei... Nun ist das gleiche Problem bei mir aufgetaucht und dachte ok ich bringe es meinen Kumpel vorbei.. Nun liegt das Gerät seit Wochen bei den rum und er kann den Fehler nicht finden!! Heute sagt er mir das es vielleicht an das ganze Netzteil liegen könnte und er benötigt einen Schaltplan für das Gerät! Hat jemand eine Ahnung an was das noch liegen könnte oder hat jemand eine Ahnung wo ich so einen Schaltplan bekommen könnte? Für jede Hilfe wäre ich dankbar!
Vu+ Duo
Vu+ Duo2 Sat & Kabel
Vu+ Solo2 SE V2 Kabel



VFB Forever

Genieße dein leben sei gescheit und sag nicht immer keine zeit!

Fiffi

TomTom Supporter

Beiträge: 1 080

Danksagungen: 117

  • Nachricht senden

2

Samstag, 18. Mai 2019, 10:24

:pn: kt.
Gruß

Fiffi
__________________________________________________________________________
VU+DUO2, VTI aktuell

Kein Support per PM, Fragen gehören ins Forum

Fremdwörter sind nicht erwünscht-da kann mir keiner mit imprägnieren

Jeder Mensch hat einen Glauben: ICH GLAUB, ICH TRINK NOCH EINEN

sky4

German Reds

Beiträge: 766

Registrierungsdatum: 17. April 2017

Wohnort: DEUTSCHLAND

Danksagungen: 1655

  • Nachricht senden

3

Samstag, 18. Mai 2019, 12:42

kenne zwar die vu nicht, aber dein problem hört sich stark nach netzteil an.
von den dreams weiss ich, dass in solchen fällen fast immer auf netzteil oder tuner getippt wurde.

guck mal HIER, vielleicht hilft dir das weiter. :_D
DM 7080HD - DM 900UHD - DM 920UHD
DreamOS Merlin4 OE2.5
Skin: Nuke.Evolution & Nuke.FHD (MST)
KEIN CS-SUPPORT / PAY-TV OHNE ABO IST ILLEGAL
KEIN PN-SUPPORT - Fragen gehören ins Forum

habibi75

***VFBler***

  • »habibi75« ist der Autor dieses Themas

Beiträge: 17 967

Registrierungsdatum: 13. März 2006

Danksagungen: 11702

  • Nachricht senden

4

Samstag, 18. Mai 2019, 23:00

Danke euch das habe ich schon alles gesehen.... Werde das mal weiterleiten danke!
Vu+ Duo
Vu+ Duo2 Sat & Kabel
Vu+ Solo2 SE V2 Kabel



VFB Forever

Genieße dein leben sei gescheit und sag nicht immer keine zeit!

Beiträge: 160

Registrierungsdatum: 4. August 2006

Wohnort: hol

Beruf: bau

Danksagungen: 46

  • Nachricht senden

5

Sonntag, 19. Mai 2019, 09:35

Die Erfahrung sagt das es sich um einen Kondensator handelt .C807 ist ein Kondensator, der direkt neben der Festplatte sitzt und nur ein paar Cent kostet . Wenn du Handwerklich begabt bist kannst du das selbst . Sonst such dir einen Fachmann .
:hutab: :hutab: :wlk:

Fiffi

TomTom Supporter

Beiträge: 1 080

Danksagungen: 117

  • Nachricht senden

6

Sonntag, 19. Mai 2019, 12:02

Genau. Hatte schon 2 mal den Fehler bei Vu´s und es war immer dieser Kondensator. Äusserlich nicht erkennbar, aber put.
Würde ich erstmal in diese Richtung probieren. Hab es immer von einem Fachmann reparieren lasen, kostet nicht die Welt.
Gruß

Fiffi
__________________________________________________________________________
VU+DUO2, VTI aktuell

Kein Support per PM, Fragen gehören ins Forum

Fremdwörter sind nicht erwünscht-da kann mir keiner mit imprägnieren

Jeder Mensch hat einen Glauben: ICH GLAUB, ICH TRINK NOCH EINEN

habibi75

***VFBler***

  • »habibi75« ist der Autor dieses Themas

Beiträge: 17 967

Registrierungsdatum: 13. März 2006

Danksagungen: 11702

  • Nachricht senden

7

Sonntag, 19. Mai 2019, 18:00

Hi und danke für euer Antwort, das alles ist wie schon erwähnt bekannt bei der Vu+ Duo, aber nein dieses mal ist es leider was anderes.. Die Kondensatoren wurden schon fachmännisch ersetzt aber das problem besteht immer noch, dieses mal liegt es wohl wo anders denke Netzteil oder ähnliches mal schauen wie es weiter geht...
Vu+ Duo
Vu+ Duo2 Sat & Kabel
Vu+ Solo2 SE V2 Kabel



VFB Forever

Genieße dein leben sei gescheit und sag nicht immer keine zeit!

habibi75

***VFBler***

  • »habibi75« ist der Autor dieses Themas

Beiträge: 17 967

Registrierungsdatum: 13. März 2006

Danksagungen: 11702

  • Nachricht senden

8

Montag, 27. Mai 2019, 00:09

Alles probiert er bekommt das leider nicht hin.. :wacko: Muss ich wohl jemanden schicken wo sich auskennt oder ein Vu+ gebrauchtes günstig finden...
Vu+ Duo
Vu+ Duo2 Sat & Kabel
Vu+ Solo2 SE V2 Kabel



VFB Forever

Genieße dein leben sei gescheit und sag nicht immer keine zeit!

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Partner: